Image

Windows

Plataforma Windows (XP, 7, 8 y 10) 32 - 64 bits
Requisitos
  • Java 1.8 o superior (en caso de no existir el instalador lo descarga)
Image

Linux

Linux (cualquier distribución) 32 - 64 bits
Requisitos
  • Java 1.8 o superior